GEE引擎合区的时候提示不支持当前版本M2DATA.DB,请使用老版本的数据管理工具/合区工具,或者M2升级数据库 在运行此程序怎么办·?

解决办法:我网站里搜索 GEE老引擎https://www.gm005.com/Tool/yinq/9116.html用里面的合区工具 (责任编辑:传奇版本库)